Frage Ubuntu 12.10 kann nicht aktualisiert werden


Beim Update meines Ubuntu 12.10 bekomme ich den folgenden Fehler. Könnte jemand helfen!

W:Failed to fetch http://dl.google.com/linux/chrome/deb/dists/stable/main/binary-i386/Packages  403  Forbidden [IP: 74.125.31.91 80]
, W:Failed to fetch http://dl.google.com/linux/talkplugin/deb/dists/stable/main/binary-i386/Packages  403  Forbidden [IP: 74.125.31.91 80]

2
2018-01-01 13:31


Ursprung


Verwenden Sie einen Internet Proxy wie Tintenfisch? - saji89


Antworten: