Frage Wie benutzt man eine Webseite, die Flash Player 11.6 benötigt? [Duplikat]


Diese Frage hat hier bereits eine Antwort:

Ich möchte eine Webseite besuchen, die Flash Player 11.6 benötigt, aber ich besuche auch die Seite zum Download von Adobe Flash Playerund sie sagen es uns.

Hinweis: Flash Player 11.2 ist die letzte unterstützte Flash Player-Version für Linux. Adobe wird weiterhin Sicherheitsupdates bereitstellen.

Kennt jemand eine Möglichkeit, eine Website mit diesen Einschränkungen zu besuchen?


4
2017-09-10 13:48


Ursprung


Könnten Sie bitte einen Link zu dieser Website geben, die Sie besuchen möchten? - Svyatoslav
Sicher, dieser: lyricalgame.com/lyrics_editor - Castiblanco
Lesen Sie diesen Artikel für weitere Details - sehr nützliche Erklärung. askubuntu.com/questions/172783/... - Svyatoslav


Antworten:


Entsprechend der Adobe Flash Player über die SeiteRelease 11.8 ist für Chrome unter Linux verfügbar. Sie müssen also Chrome installieren und auf die zugreifen Player-Downloadcenter damit.


4
2017-09-10 14:08



Großartig, ich werde es versuchen. - Svyatoslav
Zum Installieren von Pepper Flash Player gehen Sie in webupd8.org/2013/04/install-pepper-flash-player-for-.html - Svyatoslav
Es funktioniert super, danke! - Svyatoslav